Перейти к содержимому


- - - - -

WOW! SNOOPER+ активация


15 ответов в этой теме

#1 Guest_Юрий_*

Guest_Юрий_*
  • Guests

Отправлено 24 July 2016 - 12:22 AM

Купил сей девайс.По инструкции всё копировал,запустил,но без активации не работает,а где взялся код активации в клипе ,ни там, ни там

#2 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 01 August 2016 - 02:07 PM

Купил сей девайс.По инструкции всё копировал,запустил,но без активации не работает,а где взялся код активации в клипе ,ни там, ни там

Вышлите этот код нам. В ответ мы вышлем пароль для активации



#3 Guest_Андрей_*

Guest_Андрей_*
  • Guests

Отправлено 26 December 2016 - 06:12 PM

Добрый вечер.

Пытаюсь 3-й раз связаться с сис админом...результатов ноль.

При подключении кабеля выдаёт сообщение, что ЭБУ не найден. Код ошибки С01



#4 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 31 December 2016 - 03:37 PM

Добрый вечер.

Пытаюсь 3-й раз связаться с сис админом...результатов ноль.

При подключении кабеля выдаёт сообщение, что ЭБУ не найден. Код ошибки С01

Здравствуйте! Свяжитесь с оператором на сайте, Вас переключат на тех. отдел



#5 Guest_Денис_*

Guest_Денис_*
  • Guests

Отправлено 12 March 2017 - 03:30 PM

День добрый,на универсальном интерфейсе вашей фирмы, индикатор каким цветом должен гореть,или всегда горит только красный?



#6 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 18 March 2017 - 10:44 PM

День добрый,на универсальном интерфейсе вашей фирмы, индикатор каким цветом должен гореть,или всегда горит только красный?

Здравствуйте! На универсальном интерфейсе всегда горит индикатор только красного цвета



#7 Guest_Денис_*

Guest_Денис_*
  • Guests

Отправлено 02 April 2017 - 01:08 PM

День добрый,теперь проблема иного рода, сей шнур не хочет работать с оборудованием BRC, возможен брак?



#8 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 05 April 2017 - 10:51 AM

День добрый,теперь проблема иного рода, сей шнур не хочет работать с оборудованием BRC, возможен брак?

Здравствуйте! Все интерфейсы перед продажей проверяются непосредственно на блоках управления, но произойти может что угодно. Запишитесь у оператора сайта на тех. поддержку.



#9 Guest_виталик_*

Guest_виталик_*
  • Guests

Отправлено 25 June 2017 - 08:53 PM

как ведет себя экономитель топлева на газе есть экономия



#10 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 07 July 2017 - 09:52 PM

как ведет себя экономитель топлева на газе есть экономия

сложно сказать..., нужно пробовать, думаю не особо)



#11 Guest_Йй_*

Guest_Йй_*
  • Guests

Отправлено 22 July 2017 - 06:34 PM

как ведет себя экономитель топлева на газе есть экономия



#12 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 30 July 2017 - 09:20 PM

 

как ведет себя экономитель топлева на газе есть экономия

 

сложно сказать..., нужно пробовать, думаю не особо)



#13 W0515W

W0515W

    Newbie

  • Members
  • Pip
  • 2 сообщений

Отправлено 16 February 2018 - 08:56 PM

Добрый.

Имеется ГБО-4 с электроникой Zenit Blue Box и форсунками HANA (Green)

Все хорошо, кроме одного.

Время от времени в основных настройках (Конфигурация) слетает - "Тип форсунок".

Тобиш, выбираю свои форсунки - "Hana 2001 1.9 Ом" и так далее..... прохожу автокалибровку, дальше в течении нескольких дней до идеала накатываю карту....

Через день-два подключаю ноутбук проверить, что да как. В итоге в основных настройках, вместо "Hana 2001 1.9 Ом", у меня висит вот такой вот значек - "?"

Снова выбираю свои форсунки. Катаюсь день два. Подключаю ноут. Все хорошо. На всякий случай проверил еще через пару дней, опять висит знак - "?"

Вопрос:

Почему глючит Блок - Blue Box? Стоит последняя версия - 1.0.0.67

Что с этим делать?

Спасибо.

Надеюсь модерацию мой вопрос пройдет. Но, мне намного важнее решить эту маленькую проблему.

Спасибо за понимание.  



#14 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 16 February 2018 - 11:52 PM

Добрый.

Имеется ГБО-4 с электроникой Zenit Blue Box и форсунками HANA (Green)

Все хорошо, кроме одного.

Время от времени в основных настройках (Конфигурация) слетает - "Тип форсунок".

Тобиш, выбираю свои форсунки - "Hana 2001 1.9 Ом" и так далее..... прохожу автокалибровку, дальше в течении нескольких дней до идеала накатываю карту....

Через день-два подключаю ноутбук проверить, что да как. В итоге в основных настройках, вместо "Hana 2001 1.9 Ом", у меня висит вот такой вот значек - "?"

Снова выбираю свои форсунки. Катаюсь день два. Подключаю ноут. Все хорошо. На всякий случай проверил еще через пару дней, опять висит знак - "?"

Вопрос:

Почему глючит Блок - Blue Box? Стоит последняя версия - 1.0.0.67

Что с этим делать?

Спасибо.

Надеюсь модерацию мой вопрос пройдет. Но, мне намного важнее решить эту маленькую проблему.

Спасибо за понимание.  

Здравствуйте!

Попробуйте обновить или откатить прошивку или подключиться другой программой 2.0 или 2.1



#15 Guest_W0515W_*

Guest_W0515W_*
  • Guests

Отправлено 17 February 2018 - 07:21 AM

Здравствуйте!
Попробуйте обновить или откатить прошивку или подключиться другой программой 2.0 или 2.1

Что такое программа - "2.0 или 2.1"?

Ну и кажись я разобрался в чем может быть проблема.
Перед после выбора всех параметров и после нажатия "старт" автокалибровки, мне программа в первом окне выдает окно - "8 Hana LPG". Я по ошибке решил, что "8..." это не порядковый номер, а 8 цилиндров ))).
Ну и соответственно в ручном режиме делал выбор на "Standart LPG" и дальше запускал автокалибровку....
Думаю в этом зарыта причина слетания типа форсунок...

#16 admin

admin

    Administrator

  • Administrators
  • 705 сообщений

Отправлено 17 February 2018 - 11:04 AM

Что такое программа - "2.0 или 2.1"?

Ну и кажись я разобрался в чем может быть проблема.
Перед после выбора всех параметров и после нажатия "старт" автокалибровки, мне программа в первом окне выдает окно - "8 Hana LPG". Я по ошибке решил, что "8..." это не порядковый номер, а 8 цилиндров ))).
Ну и соответственно в ручном режиме делал выбор на "Standart LPG" и дальше запускал автокалибровку....
Думаю в этом зарыта причина слетания типа форсунок...

Пишите пожалуйста в соответствующей теме http://gbo-s.ws/foru...-zenit-compact/

Каждый раз проводить автокалибровку не правильно. Автокалибровка в автоматическом режиме выставляет холостой ход и больше ничего. Все остальное необходимо делать в ручном режиме по впрыску или по карте. Программы 2.0.и 2.1 Вы найдете перейдя по ссылке http://gbo-s.ws/foru...-zenit-compact/





Ответить